Virtuemart ir joomla3

  • windoza
  • windoza avataras Temos autorius
  • Lankytojas
  • Lankytojas
2014-10-16 10:04 #11701 nuo windoza
windoza atsakė į temą: Ats: Virtuemart ir joomla3
Nenoriu ekspermentuoti tai grizau prie j2.5

Norėdami dalyvaut diskusijoje prašome Prisijungti arba Sukurti sąskaitą.

Išskleist
2014-10-16 07:34 #11700 nuo Ghost
Ghost atsakė į temą: Ats: Virtuemart ir joomla3
Virtuemart 2.9 serija suderinama su J3, naujausia VM 2.9.9e versija. Jei neskubi, gali pradėt testuot. Iš esmės veikia, bet bugų dar turi pakankamai.

Norėdami dalyvaut diskusijoje prašome Prisijungti arba Sukurti sąskaitą.

Išskleist
2014-10-15 13:58 #11699 nuo Megejas
Megejas atsakė į temą: Ats: Virtuemart ir joomla3
Labas
o kokio kito būdo nori ? jei plėtinys nesuderinamas su šia versija tai nesuderinamas. Kitas būdas naudot kitą komponentą kuris suderinamas su Joomla 3 juk yra ir joomshoping ir hikashop ir kiti plėtiniai čia jau skonio reikalas

Visi dalykai įmanomi, kol neįrodyta, kad jie neįmanomi.

Norėdami dalyvaut diskusijoje prašome Prisijungti arba Sukurti sąskaitą.

  • windoza
  • windoza avataras Temos autorius
  • Lankytojas
  • Lankytojas
2014-10-15 12:28 #11698 nuo windoza
windoza sukūrė temą: Virtuemart ir joomla3
Sveiki, idiegiau joomla3 ir tik tuomet pastebejau kad virtuemart tinka tik 2.5 versijai. Diegti joomla2.5 ar yra koks budas?

Norėdami dalyvaut diskusijoje prašome Prisijungti arba Sukurti sąskaitą.

Puslapio sukūrimo laikas: 0.201 sekundžių
Forumas naudoja Kunena forumas

Informuojame, kad šioje svetainėje naudojami slapukai (angl. cookies). Blokuoti slapukus jūs galie atlikę atitinkamus nustatymus  naršyklėje.